AirTunes from Linux

From Noisebridge
Jump to: navigation, search

Things that work

Ruby RAOP

Using Ruby 1.8 (1.9 does not work ) ...


...I'll finish this later.