<p>Assuming no replies in 20 minute intervals we&#39;re back on?</p>
<div class="gmail_quote">On Jan 5, 2012 5:20 PM, &quot;Ben Kochie&quot; &lt;<a href="mailto:superq@gmail.com">superq@gmail.com</a>&gt; wrote:<br type="attribution"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
Yup, sonic is down.  It turns out the failover config on the router<br>
isn&#39;t working correctly.  I&#39;ve disabled the sonic interface in the<br>
router config and will continue to debug why sonic is down.<br>
<br>
On Thu, Jan 5, 2012 at 17:16, Dana S. &lt;<a href="mailto:dsniezko@sonic.net">dsniezko@sonic.net</a>&gt; wrote:<br>
&gt; I&#39;m not super familiar with your network but from what I could see<br>
&gt; everything on the wall-o-tubes had power &amp; ethernet.<br>
&gt;<br>
&gt; Ethernet and power lights were lit on the Sonic modem, DSL and Internet<br>
&gt; off. Monkeybrains works fine if you directly connect to the POE adapter.<br>
&gt;<br>
&gt; - Dana<br>
&gt;<br>
&gt; _______________________________________________<br>
&gt; Noisebridge-discuss mailing list<br>
&gt; <a href="mailto:Noisebridge-discuss@lists.noisebridge.net">Noisebridge-discuss@lists.noisebridge.net</a><br>
&gt; <a href="https://www.noisebridge.net/mailman/listinfo/noisebridge-discuss" target="_blank">https://www.noisebridge.net/mailman/listinfo/noisebridge-discuss</a><br>
_______________________________________________<br>
Noisebridge-discuss mailing list<br>
<a href="mailto:Noisebridge-discuss@lists.noisebridge.net">Noisebridge-discuss@lists.noisebridge.net</a><br>
<a href="https://www.noisebridge.net/mailman/listinfo/noisebridge-discuss" target="_blank">https://www.noisebridge.net/mailman/listinfo/noisebridge-discuss</a><br>
</blockquote></div>