[Rack] ... down?

Jeff Tchang jeff.tchang at gmail.com
Wed Nov 28 23:40:51 UTC 2012

FYI at around 10:15am or so I rebooted everything. Twice. When I sniffed
the wireless traffic all I could see was ARP traffic. I think boxes were
looking for or something. Forgot exactly what the IP was.

On Wed, Nov 28, 2012 at 1:53 PM, Jonathan Lassoff <jof at thejof.com> wrote:

> Ditto. I can't seem to ping internal resources from Minotaur anymore.
> Did any of the cables move around, or could anyone in the space verify if
> anything has changed?
> I can get on to the switch via the console cable, and can see that all the
> ports that I expect are up, but I suspect that the crappy 48-port dell
> switch has lost it's mind or something. Directly-attached hosts (I'm
> presuming that Minotaur connects via there) can't reach it via IP.
> Maybe someone could reboot the 48-port Dell switch (switch1.noise) to be
> safe?
> --j
> On Wed, Nov 28, 2012 at 1:09 PM, Jordan Hayes <jmhayes at j-o-r-d-a-n.com>wrote:
>> I can't seem to ping it, and I can't get into a machine that has it as
>> its default route.
>> ______________________________**_________________
>> Rack mailing list
>> Rack at lists.noisebridge.net
>> https://www.noisebridge.net/**mailman/listinfo/rack<https://www.noisebridge.net/mailman/listinfo/rack>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.noisebridge.net/pipermail/rack/attachments/20121128/d08a4e3f/attachment.html>

More information about the Rack mailing list