[Rack] tubes report

Casey Callendrello c1 at caseyc.net
Tue Oct 15 06:57:55 UTC 2013


Everything is back to normal. We restored the current configuration.
-c

On 10/14/13 10:17 PM, Jonathan Lassoff wrote:
> If you serial into the management port of the switch and take a look
> around, you can see there are VLANs and ports in each. We set some
> descriptions of what was intended to be plugged into each port.
>
> On Mon, Oct 14, 2013 at 9:54 PM, Casey Callendrello <c1 at caseyc.net> wrote:
>> Smacked the vyatta service back in to compliance. Things seem sane. Now
>> we need to recable it. Starting that now.
>> -c
>>
>> On 10/14/13 9:06 PM, Casey Callendrello wrote:
>>> Booted. The vyatta service fails during init with an error. Debugging now.
>>> -c
>>>
>>>
>>> On 10/14/13 8:49 PM, Casey Callendrello wrote:
>>>> The soekris box doesn't boot - it just sits there with the Error light on.
>>>>
>>>> I'm working on debugging this now, but if anyone has any pointers,
>>>> that'd be great.
>>>> -c
>>>>
>>>> _______________________________________________
>>>> Rack mailing list
>>>> Rack at lists.noisebridge.net
>>>> https://www.noisebridge.net/mailman/listinfo/rack
>>> _______________________________________________
>>> Rack mailing list
>>> Rack at lists.noisebridge.net
>>> https://www.noisebridge.net/mailman/listinfo/rack
>> _______________________________________________
>> Rack mailing list
>> Rack at lists.noisebridge.net
>> https://www.noisebridge.net/mailman/listinfo/rack



More information about the Rack mailing list